Рекомендуемые сообщения

Alice666

У меня прекрасно пашет wcs с эксплорером. :think:Энкодерами не пользуюсь

Поделиться этим сообщением


Ссылка на сообщение
xGlamourx
В 16.06.2016 в 17:02, xGlamourx сказал:

Обновилась до 10.

Все хорошо,вроде,но не видит этот новый эксплорер вебкамсплиттер.(КК и Лив не пашут)Визит видит,но Визит не видит энкодер Мэйтовский.

Вебкамсплитер энкодер Мэйтовский видит.

 

Решила проблему.

Все дело в том,что открывалась я не в ИЕ,а в этом новом МЭ,думая,что это новый ИЕ в десятке.

Оказалось,что это не так и есть реальный ИЭ,в котором все работает.

  • Like 3

Поделиться этим сообщением


Ссылка на сообщение
Ночка

Девочки, рекомендуете, да? 

 

Поделиться этим сообщением


Ссылка на сообщение
Дарья666

Да, всё норм работает.

Поделиться этим сообщением


Ссылка на сообщение
showmeboobs

тоже что ль обновитсяъ

говорите все данные остаются?

Поделиться этим сообщением


Ссылка на сообщение
showmeboobs

поставила

Не пойму грузит ЦП больше, что ли

Поделиться этим сообщением


Ссылка на сообщение
Calipsoo
4 часа назад, showmeboobs сказал:

поставила

Не пойму грузит ЦП больше, что ли

У меня кажется наоборот меньше стало грузить, и вообще ноут стал как будто меньше греться. Но скайп все еще виснит временами, и на рабочем и на ноуте.

Поделиться этим сообщением


Ссылка на сообщение
xGlamourx

Я не могу до конца понять.

Мне кажется,что какая-то лажа с флэш плеерами.

В ИЕ встроенный,в МЭ встроенный,для Яндекса и Мозиллы разные флэши,которые надо загружать.

В скайпе изображение прыгает с права на лево.

 

Поделиться этим сообщением


Ссылка на сообщение
Дарья666

Хмммм у меня везде всё отлично работает. Но я не обновлялась на 10......а купила новое железо для компа и мне поставили сразу новую винду, десятую.

Поделиться этим сообщением


Ссылка на сообщение
xGlamourx
4 минуты назад, Дарья666 сказал:

Хмммм у меня везде всё отлично работает. Но я не обновлялась на 10......а купила новое железо для компа и мне поставили сразу новую винду, десятую.

Очень возможно,что в этом дело.

Короче,мне пока не очень нравится.Думаю,обратно откатить.То ли лицензию на 10ку купить...9_9

Поделиться этим сообщением


Ссылка на сообщение
showmeboobs

у меня виснет визит периодически, один раз завис, так что перезагружаться пришлось.  

Пока тоже не поняла нужна ли она мне и буду ли ставить на новое железо

Поделиться этим сообщением


Ссылка на сообщение
sensation
35 минут назад, xGlamourx сказал:

В скайпе изображение прыгает с права на лево.

 

В смысле зеркально отображается? Или именно картинка дергается?

У меня не помню с какой версии зеркально показывает, подбешивает,  т.к. иногда забываю переключить настройки камеры.

Поделиться этим сообщением


Ссылка на сообщение
xGlamourx
7 минут назад, sensation сказал:

В смысле зеркально отображается? Или именно картинка дергается?

У меня не помню с какой версии зеркально показывает, подбешивает,  т.к. иногда забываю переключить настройки камеры.

Ога

То зеркально,то обратно нормально,то опять зеркально.

Поделиться этим сообщением


Ссылка на сообщение
Ginger
1 час назад, sensation сказал:

У меня не помню с какой версии зеркально показывает, подбешивает,  т.к. иногда забываю переключить настройки камеры.

 у меня тоже зеркально отображается, приходится для скайпа еще один сплиттер юзать, иначе, если поверну в основном сплиттере, то на сайтах без отражения, а я себя в таком ракурсе не воспринимаю, эх

Поделиться этим сообщением


Ссылка на сообщение
Ночка

Как-то неопределенно лол. Я все думаю, надо или не надо. Мне же надо, чтобы куча сплиттеров и энкодеров работала.

А если я с лицензионной 8 обновляюсь на 10, то лицензия теряется?

Поделиться этим сообщением


Ссылка на сообщение
Calipsoo

Наконец-то поняла почему виснет скайп в десятке, из-за моего любимого пунто свитчера https://community.skype.com/t5/Сообщения-и-другие-приложения/Skype-и-Punto-Switcher/td-p/1672342 , ну и решение собс-но там есть, это обновления до новой версии 4.1.0.

  • Like 3

Поделиться этим сообщением


Ссылка на сообщение
DollGlamour

после переустановки с семерки на десятку,комп  стал подтормаживать.
например, ютуб в хроме не пашет.только в этом  ''майкрософт эдж'' нормально работает.
еще после переустановки,прога жаса зависает.то текст не сразу пишется,то крестик не жмется.и вообще всё ведёт как то себя по-другому....

Поделиться этим сообщением


Ссылка на сообщение
aurelia

Почитала коменты ваши и решила 7ку ставить на новенький Комп 

  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
malena

/

Изменено пользователем malena

Поделиться этим сообщением


Ссылка на сообщение
Ночка

Поставила себе 10, пока она бесплатная, работаю на ней 2 дня и пока что мне совсем не нравится, буду откатываться обратно на 8.

Ноут стал греться сильнее при тех же запущенных сайтах и прогах. 

Ноут стал виснуть, как виснут старые медленные компьютеры. 

Браузеры при зависании тупо выключаются, не предлагая подождать или еще что. Сегодня меня так выкинуло из привата. Спасибо, пилять. 

 

Все дело в фиговине под названием Windown search, которая индексирует файлы компа, чтобы потом типа было легче искать. При этом она загружает диск на 100%, поэтому все тормозит и тупит.  Отключила ее, но сил тестить по новой уже нет. Завтра посмотрю, как работается без нее. 

 

Изменено пользователем Ночка

Поделиться этим сообщением


Ссылка на сообщение
Alice666
В 27.07.2016 в 03:51, Ночка сказал:

 

 

Все дело в фиговине под названием Windown search, которая индексирует файлы компа, чтобы потом типа было легче искать. При этом она загружает диск на 100%, поэтому все тормозит и тупит.  Отключила ее, но сил тестить по новой уже нет. Завтра посмотрю, как работается без нее. 

 

А еще эта зараза постоянно качает сама всякие обновления, сама себя настраивает и вообще суслик, сука, умный. Надо реально лезть глубоко в настройки и отключать кучу всяких служб. 

Поделиться этим сообщением


Ссылка на сообщение
Maggie

Или использовать утилиту типа DWS которая это автоматически сделает, если не боитесь стороннего ПО на компе.

  • Like 2

Поделиться этим сообщением


Ссылка на сообщение
sammy

подскажите, пожалуйста, что делать, если на 10винде сс, пимпин и лив, включенные одновременно, не видят мэникам в ИЕ-11? кого первого открыла, того и тапки, т.е. изображение? в разных браузерах если открывать, то второй-третий чат  просто не загружаются

менять сплиттер?

что-то поменять в настройках?

выбросить компьютер?  нервы уже закончились :)

 

 

Поделиться этим сообщением


Ссылка на сообщение
xGlamourx
8 часов назад, sammy сказал:

подскажите, пожалуйста, что делать, если на 10винде сс, пимпин и лив, включенные одновременно, не видят мэникам в ИЕ-11? кого первого открыла, того и тапки, т.е. изображение? в разных браузерах если открывать, то второй-третий чат  просто не загружаются

менять сплиттер?

что-то поменять в настройках?

выбросить компьютер?  нервы уже закончились :)

 

 

Ты в ИЕ открываешь или в новом браузере Майкрософт Эдж?Я долгое время думала,что этот Эдж и есть ИЕ в десятке.

У меня в Эдж тоже нифига не видел ни камеру,ни сплиттер.Там в настройках надо включить разрешение на камеру.

Изменено пользователем xGlamourx

Поделиться этим сообщением


Ссылка на сообщение
sammy
5 часов назад, xGlamourx сказал:

Ты в ИЕ открываешь или в новом браузере Майкрософт Эдж?

сначала открывала эдж, там вообще ничего не грузилось. полазала-почитала, удалили его, поставили ИЕ.

и вот в ИЕ как раз эта ерунда происходит. посоветовали (в личке? чот форум так изменился :)) заменить сплиттер на новую версию, совместимую с 10й виндой. буду попробовать

Поделиться этим сообщением


Ссылка на сообщение

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти